<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a41f4debc8","applicationID":"3305491","transactionName":"cQ5cR0pcXFtQEBhWAUUSbUNXQEREGhFfVxM=","queueTime":2,"applicationTime":228,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="amphtml" href="https://www.chicagogallerynews.com/news/2018/4/photographer-art-shay-dies.amp">
  <link href="https://www.chicagogallerynews.com/calendar.rss" rel="alternate" title="Chicago Gallery News: Events" type="application/rss+xml" />
  <link href="https://www.chicagogallerynews.com/news.rss" rel="alternate" title="Chicago Gallery News: All News" type="application/rss+xml" />
    <link href="https://www.chicagogallerynews.com/news/category/announcements.rss" rel="alternate" title="Chicago Gallery News: Announcements" type="application/rss+xml" />
    <link href="https://www.chicagogallerynews.com/news/category/previews.rss" rel="alternate" title="Chicago Gallery News: Previews" type="application/rss+xml" />
    <link href="https://www.chicagogallerynews.com/news/category/interviews.rss" rel="alternate" title="Chicago Gallery News: Interviews" type="application/rss+xml" />
    <link href="https://www.chicagogallerynews.com/news/category/features.rss" rel="alternate" title="Chicago Gallery News: Features" type="application/rss+xml" />
  <link rel="icon" href="/favicon.png">
  <link rel="apple-touch-icon" href="/favicon.png"/>
  <link rel="apple-touch-icon" sizes="72x72" href="/favicon.png"/>
  <link rel="apple-touch-icon" sizes="114x114" href="/favicon.png"/>

  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="en_US" />
  <meta property="og:site_name" content="Chicago Gallery News"/>
  <meta property="og:url" content="https://www.chicagogallerynews.com/news/2018/4/photographer-art-shay-dies"/>
  <meta property="og:title" content="Photographer Art Shay Dies"/>
  <meta property="og:description" content="Photographer Art Shay Dies at 96"/>
  <meta property="og:image" content="https://s3.amazonaws.com/chigal/montage/images/photos/3669/original/RichardandArtShay.jpg?1525117633"/>

  <title>Photographer Art Shay Dies - News - Chicago Gallery News</title>
    <meta name="description" content="Photographer Art Shay Dies at 96">


  <link href="/assets/application-eeb80162c04573ad4019ef99159c1d24.css" media="all" rel="stylesheet" type="text/css" />
  <script type="text/javascript"
    src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCnb7Hs4gT83hOhy3kEmPLFMATle4LXgN4&sensor=false">
  </script>
  <script src="https://use.fontawesome.com/e3ef403bbb.js"></script>
  <script src="/assets/application-75513b902ea0c850f10e41317a3a9710.js" type="text/javascript"></script>

  <script>var _gaq=[['_setAccount','UA-26697456-1'],['_trackPageview'],['_trackPageLoadTime']];(function(d,t){
var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
g.async=1;g.src='//www.google-analytics.com/ga.js';s.parentNode.insertBefore(g,s)
}(document,'script'))</script>

  <script type="text/javascript" src="//use.typekit.net/hpf0pxa.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

  <script type='text/javascript'>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</script>

  <meta content="authenticity_token" name="csrf-param" />
<meta content="xfbYLVB/i+V+6dP50rTltSChLjIFa7yaRBx7iOLUOTE=" name="csrf-token" />
</head>
<body class="show" id="news_posts">
  <div id="root">

    
<div id="primary-nav-wrapper" class="hidden-xs">
  <nav id="primary-nav" class="" >
    <div class="container">
      <ul class="row menu">
          <li>
            <a href="/news" class="active">
              <span>News</span>
            </a>
          </li>
          <li>
            <a href="/calendar" class="">
              <span>Calendar</span>
            </a>
          </li>
          <li>
            <span>Arts Guides</span>
            <ul class="submenu">
              <li>
                <a href="/galleries" class="">
                  <span>Galleries</span>
                </a>
              </li>
              <li>
                <a href="/institutions" class="">
                  <span>Institutions</span>
                </a>
              </li>
              <li>
                <a href="/art-services" class="">
                  <span>Arts Services</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="/subscribe" class="">
              <span>Subscribe</span>
            </a>
          </li>
          <li>
            <a href="#" id="search-trigger">
              <span><i class="fa fa-search"></i> Search</span>
            </a>
          </li>
      </ul>
    </div>
  </nav>
</div>

<nav class="navbar navbar-default visible-xs" role="navigation">
  <div class="navbar-header">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#primary-nav-mobile">
      <span class="sr-only">Toggle navigation</span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>

    <a href="/" class="navbar-brand" id="logo-mobile">
      <img alt="Chicago Gallery News" class="img-responsive" src="/assets/cgn-logo-2016-22459ef6bfe5c448c3957843fb452dd7.png" />
</a>  </div>

  <div class="collapse navbar-collapse" id="primary-nav-mobile">
    <ul class="nav navbar-nav">
      <li>
        <form accept-charset="UTF-8" action="/search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
          <input type="search" name="q" id="mobile-search" class="search" placeholder="Search..." autocomplete="off" autocorrect="off" autocapitalize="off">
</form>      </li>

      <li>
        <a href="/news" class="active">
          <span>News</span>
        </a>
      </li>
      <li>
        <a href="/calendar" class="">
          <span>Calendar</span>
        </a>
      </li>
      <li>
        <a href="#" class="">
          <span>Arts Guides</span>
        </a>
        <ul class="submenu">
          <li>
            <a href="/galleries" class="">
              <span>Galleries</span>
            </a>
          </li>
          <li>
            <a href="/institutions" class="">
              <span>Institutions</span>
            </a>
          </li>
          <li>
            <a href="art-services" class="">
              <span>Arts Services</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="/subscribe" class="">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</nav>


<div id="header">
  <div class="row align-center">
    <div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center">
      <a href="/" class="hidden-xs" id="logo">
        <img alt="Chicago Gallery News" src="/assets/cgn-logo-2016-22459ef6bfe5c448c3957843fb452dd7.png" />
</a>    </div>
  </div>
</div>

<div class="search-container">
  <a href="#" class="search-close">
    Close <i class="fa fa-times fa-lg"></i>
  </a>
  <form accept-charset="UTF-8" action="/search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <input type="search" name="q" id="desktop-search" class="search" placeholder="begin typing" autocomplete="off" autocorrect="off" autocapitalize="off">
    <a href="#" class="search-submit">
      Search <i class="fa fa-long-arrow-right fa-lg"></i>
    </a>
</form></div>



    <div id="main" data-swiftype-index='true'>
        <div class="container">
    <div class="header-ad">
      <!-- NewsDetail_Header_ATF_Top_970x90 -->
      <div id='div-gpt-ad-1388766715129-89' style='width:970px; height:90px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388766715129-89'); });
      </script>
      </div>
    </div>
    
<div class="row" id="title_banner">
  <div class="col-xs-12" id="title">
    <h1><p>Photographer Art Shay Dies</p></h1>
  </div>
</div>

    <div class="meta">
        <a href="/news/category/announcements">Announcements</a>
       &bull;
      <time datetime="2018-04-30T00:00:00+00:00">April 30, 2018</time>
    </div>
      <div class="key-image">
        <img alt="Richardandartshay" src="https://s3.amazonaws.com/chigal/montage/images/photos/3669/original/RichardandArtShay.jpg?1525117633" />
      </div>

    <div class="row">
      <div class="col-sm-8">

        <article class="news_post" id="news_post_486">
          <p>Art Shay, a Chicago-based photographer whose iconic images are known around the world, died Saturday, April 28 in Deerfield at age 96.&nbsp;</p>

<p>Shay&#39;s photography career spanned 70 years, during which he risked his life capturing tragic images of fighting during&nbsp;WWII fighters, and he created images of the Civil Rights movement that revealed to the world people&#39;s struggles and triumphs.&nbsp;</p>

<p>Shay memorialized&nbsp;celebrities and famous figures&nbsp;like Elizabeth Taylor, Simone de Beauvoir, John F. Kennedy, and Nelson Algren, among&nbsp;others, and he got inside Hugh Hefner&#39;s Playboy mansion to capture socializing bunnies and their guests. He worked for LIFE, Time,&nbsp;Sports Illustrated and many other publications. And Shay&nbsp;was on the ground during the tumultous Democratic Convention in Chicago in 1968, reportedly geting maced in the process.</p>

<p>Shay was prolific during his long life and career, and he was admired around the world, but especially in Chicago where he made his home. In 2015 the Musuem of Contemporary Photography gave Shay the Silver Camera award in honor of his important work.&nbsp;</p>

<p>A show of his photographs opens this Friday, May 4 as part of <a href="https://www.chicagogallerynews.com/calendar/art-shay-writers-and-freedom-fighters"><em>Writers and Freedom Fighters</em></a>&nbsp;at Gallery Victor Armendariz in River North. Shay was previously represented by friend and long-time dealer Ann Nathan.&nbsp;</p>

<p>Click below to read obituaries from other area news outlets:</p>

<p><a href="https://chicago.suntimes.com/news/art-shay-legendary-photographer-dies-at-96/">Chicago Sun Times</a></p>

<p><a href="http://www.chicagotribune.com/entertainment/ct-ent-art-shay-tribute-kogan-sidewalks-0431-story.html">Chicago Tribune</a></p>

<p>&nbsp;</p>

<p>Top image: Richard and Art Shay, MoCP Silver Camera Award, photography by Jessica Tampas</p>

<p><img alt="" data-caption="Art Shay, Simone de Beauvoir, silver gelatin print, 14 x 11" data-rich-file-id="2737" src="https://s3.amazonaws.com/chigal/rich/rich_files/rich_files/2737/original/simonedebeauvior1950artshay.jpg" /></p>

<p><img alt="" data-caption="Art Shay, MLK at Chicago Freedom Rally, archival pigment print, 13 x 19 inches" data-rich-file-id="2735" src="https://s3.amazonaws.com/chigal/rich/rich_files/rich_files/2735/original/asy64mlking1966web.jpg" /></p>

<p><img alt="" data-caption="Art Shay, I Am A Man, Memphis, 1968 archival pigment print, 28.5 x 21.5 inches" data-rich-file-id="2733" src="https://s3.amazonaws.com/chigal/rich/rich_files/rich_files/2733/original/asy048-artshay.jpg" /></p>

<p><img alt="" data-caption="Art Shay" data-rich-file-id="2734" src="https://s3.amazonaws.com/chigal/rich/rich_files/rich_files/2734/original/asy199activistsinfrontof-2bhilton.jpg" /></p>

</article>
          <div class="row" id="article-nav">
    <div class="col-sm-6">
        <a href="/news/2018/4/seeing-the-trees-for-the-art-alex-katz-finds-new-inspiration-at-90" class="article-nav btn btn-default btn-block">
          <i class="fa fa-long-arrow-left pull-left"></i>
          <span style="prev-button">Seeing the Trees for the Art: Alex Katz Finds New Inspiration at 90</span>
</a>    </div>

    <div class="col-sm-6">
        <a href="/news/2018/4/news-from-around-the-art-world-april-30-2018" class="article-nav btn btn-default btn-block">
                  <i class="fa fa-long-arrow-right pull-right"></i>

          <span>News from Around the Art World: April 30, 2018</span>
</a>    </div>
  </div>

        <div class="related-news-posts">
            <h3>Read more Announcements</h3>
            
            <article class="news_post" id="news_post_481">
    <a href="/news/2018/4/art-critic-and-saic-professor-james-yood-dies">
      <div class="key-image">
        <img alt="Jyood_portrait" src="https://s3.amazonaws.com/chigal/montage/images/photos/3594/original/jyood_portrait.jpg?1524442445" />
      </div>
</a>  <header>
  <h2><a href="/news/2018/4/art-critic-and-saic-professor-james-yood-dies">Art Critic and SAIC Professor James Yood Dies</a></h2>
</header>

</article><article class="news_post" id="news_post_479">
    <a href="/news/2018/4/a-very-good-day-for-the-art-institute-of-chicago">
      <div class="key-image">
        <img alt="Grand_staircase_" src="https://s3.amazonaws.com/chigal/montage/images/photos/3576/original/Grand_Staircase_.jpg?1524068473" />
      </div>
</a>  <header>
  <h2><a href="/news/2018/4/a-very-good-day-for-the-art-institute-of-chicago">A Very Good Day for the Art Institute of Chicago</a></h2>
</header>

</article><article class="news_post" id="news_post_476">
    <a href="/news/2018/4/expo-chicago-announces-2018-programmatic-expansion">
      <div class="key-image">
        <img alt="Williamsexpo" src="https://s3.amazonaws.com/chigal/montage/images/photos/3545/original/WilliamsEXPO.jpg?1523485246" />
      </div>
</a>  <header>
  <h2><a href="/news/2018/4/expo-chicago-announces-2018-programmatic-expansion">EXPO CHICAGO Announces 2018 Programmatic Expansion</a></h2>
</header>

</article><article class="news_post" id="news_post_472">
    <a href="/news/2018/4/rhona-hoffman-gallery-moves-to-west-town-first-show-features-judy-ledgerwood">
      <div class="key-image">
        <img alt="Rhjl" src="https://s3.amazonaws.com/chigal/montage/images/photos/3513/original/RHJL.jpg?1522963565" />
      </div>
</a>  <header>
  <h2><a href="/news/2018/4/rhona-hoffman-gallery-moves-to-west-town-first-show-features-judy-ledgerwood">Rhona Hoffman Gallery Moves to West Town; First Show Features Judy Ledgerwood</a></h2>
</header>

</article>
        </div>

      </div>

      <div class="col-sm-4" id="sidebar">

        <div class="ads">

          <!-- NewsDetail_BTF_1_300x250 -->
          <div id='div-gpt-ad-1388766715129-84' style='width:300px; height:250px;'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388766715129-84'); });
          </script>
          </div>

          <!-- NewsDetail_BTF_2_300x250 -->
          <div id='div-gpt-ad-1388766715129-85' style='width:300px; height:250px;'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388766715129-85'); });
          </script>
          </div>

          <!-- NewsDetail_BTF_3_300x250 -->
          <div id='div-gpt-ad-1388766715129-86' style='width:300px; height:250px;'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388766715129-86'); });
          </script>
          </div>

          <!-- NewsDetail_BTF_4_300x250 -->
          <div id='div-gpt-ad-1388766715129-87' style='width:300px; height:250px;'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388766715129-87'); });
          </script>
          </div>

          <!-- NewsDetail_BTF_5_300x250 -->
          <div id='div-gpt-ad-1388766715129-88' style='width:300px; height:250px;'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388766715129-88'); });
          </script>
          </div>
        </div>
      </div>

    </div>
  </div>

    </div>

    <div id="root_footer"></div>
  </div>

  <div id="footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-sm-5 col-md-4">
          <h3><strong>Chicago Gallery News</strong></h3>
          <ul class="footer-nav">
            <li><a href="/tours">Tours</a></li>
            <li><a href="/about">About</a></li>
            <li><a href="/contact">Contact</a></li>
            <li><a href="/faqs">FAQs</a></li>

          </ul>
       </div>

      <div class="col-xs-12 col-sm-7 col-md-3">
        <h3></h3>
        <ul class="footer-nav">
          <h3>&nbsp;</h3>
          <li><a href="/subscribe">Subscriptions</a></li>
          <li><a href="http://issuu.com/chigallerynews">Past issues</a></li>
          <li><a href="/apps">Apps</a></li>
          <li><a href="/advertising/">Advertise with us</a></li>
        </ul>
      </div>

      <div class="col-xs-12 col-sm-7 col-md-5">
        <h3><strong>We are Chicago's source for art gallery news, events, and listings</strong></h3>
        <ul class="social-links">
          <li><a href="http://facebook.com/ChicagoGalleryNews"><i class="fa fa-facebook"></i></a></li>
          <li><a href="http://twitter.com/ChiGalleryNews"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://instagram.com/ChiGalleryNews"><i class="fa fa-instagram"></i></a></li>
        </ul>
        <h5><strong>Subscribe to our newsletter</strong></h5>
        <p>e-newsletters feature galleries and spotlight upcoming exhibitions, events and local and national art news.</p>
          <!--Begin CTCT Sign-Up Form-->
          <div class="ctct-embed-signup">
              <span id="success_message" style="display:none;">
                  <div style="text-align:center;">Thanks for signing up!</div>
              </span>
              <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
                  <input data-id="ca:input" type="hidden" name="ca" value="37b4ca81-e27b-4bcb-87fb-3c04ba14e822">
                  <input data-id="list:input" type="hidden" name="list" value="1">
                  <input data-id="source:input" type="hidden" name="source" value="EFD">
                  <input data-id="required:input" type="hidden" name="required" value="list,email">
                  <input data-id="url:input" type="hidden" name="url" value="">
                  <p data-id="Email Address:p" ><label data-id="Email Address:label" data-name="email" class="ctct-form-required">Email Address</label> <input data-id="Email Address:input" type="text" name="email" value="" maxlength="80"></p>
                  <button type="submit" class="Button btn ctct-button Button--block Button-secondary" data-enabled="enabled">Sign Up</button>
              </form>
          </div>
          <script type='text/javascript'>
             var localizedErrMap = {};
             localizedErrMap['required'] = 		'This field is required.';
             localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
             localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
             localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
             localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
             localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
             localizedErrMap['list'] = 			'Please select at least one email list.';
             localizedErrMap['generic'] = 		'This field is invalid.';
             localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
             localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
          	localizedErrMap['state_province'] = 'Select a state/province';
             localizedErrMap['selectcountry'] = 	'Select a country';
             var postURL = 'https://visitor2.constantcontact.com/api/signup';
          </script>
          <script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-12 text-center">
      <p class="copyright">
        &copy; 1998-2017 Chicago Gallery News <br> <a href="/colophon">Colophon</a>
      </p>

    </div>

  </div>
</div>

</body>
</html>
