<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" href="/favicon.png">
    <link rel="apple-touch-icon" href="/favicon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="/favicon.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="/favicon.png"/>

    <meta name="twitter:card" content="summary_large_image" >
    <meta name="twitter:site" content="@ChiGalleryNews" >
    <meta name="twitter:title" content="Fourth Edition of Chicago Architecture Biennial Reinvents Format As It Kicks Off For 2021  - Chicago Gallery News">
    <meta name="twitter:description" content="We are Chicago&#39;s source for art gallery news, events, and listings">
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="en_US" />
    <meta property="og:site_name" content="Chicago Gallery News"/>
    <meta property="og:url" content="https://www.chicagogallerynews.com/news/2020/10/fourth-edition-of-chicago-architecture-biennial-reinvents-format-as-it-kicks-off-for-2021"/>
    <meta property="og:title" content=""/>
    <meta property="og:description" content=""/>
    <meta property="og:image" content="https://www.chicagogallerynews.com/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdnN2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--730c052dc83d46dbec1c15faf93482bb2790eb8f/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lPTVRnd01IZzVORFUrQmpvR1JWUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--ceb4a915da6721a7298d796fd6c27199bd983d38/48ab351d-12e3-49c2-9759-8760408a8042.jpg"/>

    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="qUF5mdBjunyMH6Ez2hKaZJt5fNRbNvkkKmF56Hq9JXcM2DPjpA29XdAndb9zLI9/2z4HJF0zIhj/o84GIyJFYg==" />
    

    <title>Fourth Edition of Chicago Architecture Biennial Reinvents Format As It Kicks Off For 2021  - Chicago Gallery News</title>

    <script src="/assets/application-fc87f72630be9ee1b0a2a64d7a9a50a5306134c42b537f562a35857f0180be6d.js" data-turbolinks-track="true" data-turbolinks-eval="false" defer="defer"></script>

    <link rel="stylesheet" media="screen" href="https://use.typekit.net/fsa4ttu.css" />
    <link rel="stylesheet" media="screen" href="https://use.fontawesome.com/releases/v5.4.1/css/all.css" integrity="sha384-5sAR7xN1Nv6T6+dT2mhtzEpVJvfS3NScPQTrOxhwjIuvcA67KV2R5Jz6kr4abQsz" crossorigin="anonymous" />
    <link rel="stylesheet" media="screen" href="/assets/application-ed5b0594a71ee2fecc6ab65dc4100fe1abbea2764ba904306ae1a8af4f03ed88.css" />

    <script src="https://maps.googleapis.com/maps/api/js?callback=initMappyland&amp;key=AIzaSyAbw6B-OF713M65vM3sLPK5OCHOobHLIm0" defer="defer" data-turbolinks-eval="false"></script>
    <script src="https://www.googletagmanager.com/gtag/js?id=UA-26697456-1" async="async" data-turbolinks-eval="false"></script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async" data-turbolinks-eval="false"></script>
  </head>

  <body class="show" id="news_posts">
    <header class="global">
	<div class="row header-inner">
		<div class="small-12 columns">
			<nav>
				<a href="/" class="logo">
					<img src="/assets/cgn_2019_logo-839d75d33de59ae10e307b11287c31346dd324a15600df78a78c774b67b099e6.png" />
				</a>
				<div id="nav-icon" class="hide-for-large">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
				<ul class="menu">
	<!-- News	 -->

	<li class="menu-item">
		<a href="/news">News</a>
		<div class="dropdown dropdown-news">
			<div class="row is-collapse-child">
						<div class="small-12 medium-4 columns">
								<h5 class="dropdown-news_header">Announcements</h5>
								<ul class="dropdown-news_list">
										<li><a href="/news/2020/10/fourth-edition-of-chicago-architecture-biennial-reinvents-format-as-it-kicks-off-for-2021">Fourth Edition of Chicago Architecture Biennial Reinvents Format As It Kicks Off For 2021 </a></li>
										<li><a href="/news/2020/10/more-is-more-3arts-follows-its-2020-awards-with-more">More is More: 3Arts Follows Its 2020 Awards with More $$$</a></li>
								</ul>
								<h5 class="dropdown-news_header">Previews</h5>
								<ul class="dropdown-news_list">
										<li><a href="/news/2020/10/news-from-around-the-art-world-october-20-2020">News From Around the Art World: October 20, 2020</a></li>
										<li><a href="/news/2020/10/chicago-based-artist-ayanah-moor-s-work-on-display-at-depaul-art-museum">Chicago-based artist Ayanah Moor’s work on display at DePaul Art Museum</a></li>
								</ul>
						</div>
						<div class="small-12 medium-4 columns">
								<h5 class="dropdown-news_header">Interviews</h5>
								<ul class="dropdown-news_list">
										<li><a href="/news/2020/9/patty-carroll-investigating-domesticity">Patty Carroll: Investigating Domesticity</a></li>
										<li><a href="/news/2020/9/lee-bey-illuminating-the-south-side-s-overlooked-beauty">Lee Bey: Illuminating The South Side&#39;s Overlooked Beauty</a></li>
								</ul>
								<h5 class="dropdown-news_header">Features</h5>
								<ul class="dropdown-news_list">
										<li><a href="/news/2020/10/a-yard-sign-everyone-can-get-behind-support-chicago-arts">A Yard Sign Everyone Can Get Behind? Support Chicago Arts</a></li>
										<li><a href="/news/2020/9/a-tale-of-today-connecting-past-present">A Tale of Today – Connecting Past &amp; Present</a></li>
								</ul>
						</div>
				<div class="small-12 medium-4 columns">
					<div class="dropdown-news_post">
						<article class="news-post columns">
	<a href="/news/2020/10/fourth-edition-of-chicago-architecture-biennial-reinvents-format-as-it-kicks-off-for-2021">
    <header>
		<div class="news-thumb" style="background-image: url('/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdnN2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--730c052dc83d46dbec1c15faf93482bb2790eb8f/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lOTXpZd2VESTFNRDRHT2daRlZBPT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--c5ea265a40c6834b91290d9cabc5eded35cf796d/48ab351d-12e3-49c2-9759-8760408a8042.jpg')">
    </div>
     <div class="inner-box">
		   <span class="top"></span>
		   <span class="right"></span>
		   <span class="bottom"></span>
		   <span class="left"></span>

		   <button class="btn">Read More</button>
		 </div>

  <div class="news-meta">
      <span class="news-cat">
        Announcements
      </span> •
    <span class="news-date"><time datetime="2020-10-22T12:00:00Z">Oct 22</time></span>
	</div>
  <h6 class="news-title">Fourth Edition of Chicago Architecture Biennial Reinvents Format As It Kicks Off For 2021 </h6>
</header>

</a></article>
					</div>
				</div>
			</div>
		</div>
	</li>

		<!-- Events -->

	<li class="menu-item">
		<a href="/events">Calendar</a>
		<div class="dropdown dropdown-events">
			<div class="row is-collapse-child">
				<div class="small-12 medium-6 columns ">
					<h4>Calendar</h4>
					<div class="dropdown-district_list">
						<a class="btn btn-hollow" href="/events">View All</a>
								<a class="btn btn-hollow purple" href="/events?district=west-side">West Side</a>
								<a class="btn btn-hollow blue" href="/events?district=river-north">River North</a>
								<a class="btn btn-hollow pink" href="/events?district=south-side">South Side</a>
								<a class="btn btn-hollow orange" href="/events?district=michigan-avenue">Michigan Avenue</a>
								<a class="btn btn-hollow red" href="/events?district=north-side">North Side</a>
								<a class="btn btn-hollow green" href="/events?district=suburbs-midwest">Suburbs / Midwest</a>
					</div>
					<div class="dropdown-event_category_list">
						<ul>
								<li><a href="/events?category=exhibitions">Exhibitions</a></li>
								<li><a href="/events?category=artist-talks-panel-discussions">Talks</a></li>
								<li><a href="/events?category=tours-performances">Tours</a></li>
								<li><a href="/events?category=art-expos-city-events">Art Fairs</a></li>
								<li><a href="/events?category=auctions-sales">Auctions</a></li>
								<li><a href="/events?category=markets-sales">Markets / Sales</a></li>
								<li><a href="/events?category=children-youth-families">Youth / Families</a></li>
								<li><a href="/events?category=film-video">Film / Video</a></li>
								<li><a href="/events?category=performances">Performances</a></li>
								<li><a href="/events?category=education">Education</a></li>
								<li><a href="/events?category=galas-special-events">Galas / Special Events</a></li>
						</ul>
					</div>
				</div>

				<div class="small-12 medium-6 columns">
					<div class="dropdown-events_post">
						  <div class="event columns">
    <a href="/events/ebony-g-patterson-bill-and-stephanie-sick-distinguished-visiting-professor">      <div class="event-overline"><span class="event-cat">Talks</span>        </div>
        <div class="event-thumb" style="background-image: url(&#39;/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdG91IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--a274d887e3373dc8c3a12daf076ff8c6c58cc6a0/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lOTXpJd2VESTBNRDRHT2daRlZBPT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--aca6216628e84d1027207a3ed0a0d2985476bbb9/Ebony%20G.%20Patterson.jpg&#39;)"></div>
      <div class="event-copy">
        <h6 class="event-title">Ebony G. Patterson: Bill and Stephanie Sick Distinguished Visiting Professor</h6>

          <span class="event-org">School of the Art Institute of Chicago’s Visiting Artists Program</span>


        <div class="event-date">
          Tuesday, Oct 27, 2020 6:30 &ndash; 7:30&nbsp;pm
        </div>
      </div>
</a></div>
  <div class="event columns">
    <a href="/events/western-paintings-and-sculpture-denver">      <div class="event-overline"><span class="event-cat">Auctions</span>        </div>
        <div class="event-thumb" style="background-image: url(&#39;/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcjR2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--1b655030ce44e379bb52e4b02c8f22830c16440c/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lOTXpJd2VESTBNRDRHT2daRlZBPT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--aca6216628e84d1027207a3ed0a0d2985476bbb9/791-800x600.jpg&#39;)"></div>
      <div class="event-copy">
        <h6 class="event-title">Western Paintings and Sculpture (Denver)</h6>

          <span class="event-org">Hindman</span>


        <div class="event-date">
          Thursday, Oct 29, 2020 11&nbsp;am &ndash; 1&nbsp;pm
        </div>
      </div>
</a></div>

					</div>
				</div>
			</div>
		</div>
	</li>

	<!-- Galleries -->

	<li class="menu-item">
		<a href="/organizations">Galleries • Museums</a>
		<div class="dropdown dropdown-directory">
			<div class="row is-collapse-child">
				<div class="small-12 medium-5 columns ">
					<h4> Galleries • Museums</h4>
					<div class="dropdown-district_list">
						<a class="btn btn-hollow" href="/organizations">View All</a>
								<a class="btn btn-hollow purple" href="/districts/west-side">West Side</a>
								<a class="btn btn-hollow blue" href="/districts/river-north">River North</a>
								<a class="btn btn-hollow pink" href="/districts/south-side">South Side</a>
								<a class="btn btn-hollow orange" href="/districts/michigan-avenue">Michigan Avenue</a>
								<a class="btn btn-hollow red" href="/districts/north-side">North Side</a>
								<a class="btn btn-hollow green" href="/districts/suburbs-midwest">Suburbs / Midwest</a>
					</div>
				</div>

				<div class="small-12 medium-7 columns">
					<h4>Specialties</h4>

					<div class="dropdown-specialties_list">
						<ul>
									<li><a href="/specialties/abstraction">Abstraction</a></li>
									<li><a href="/specialties/african-american">African-American</a></li>
									<li><a href="/specialties/emerging">Emerging</a></li>
									<li><a href="/specialties/folk-outsider">Folk / Outsider</a></li>
									<li><a href="/specialties/photography">Photography</a></li>
									<li><a href="/specialties/street-art">Pop / Street Art</a></li>
									<li><a href="/specialties/sculpture">Sculpture</a></li>
									<li><a href="/specialties/works-on-paper">Works on Paper</a></li>
					  </ul>
					</div>
					<a class="btn btn-hollow" href="/organizations#specialties-list">See All Specialties</a>
				</div>
		</div>
		</div>
	</li>

	<!-- Auction Houses -->

	<li class="menu-item">
		<a href="/services/auction-houses">Auction Houses</a>
	</li>

	<!-- Services -->

	<li class="menu-item">
		<a href="/services">Art Services</a>
		<div class="dropdown dropdown-artserv">
			<div class="row is-collapse-child">
				<div class="small-12 columns">
						<ul class="dropdown-artserv_list">
									<li><a href="/services/appraisers">Appraisers</a></li>
									<li><a href="/services/art-consulting">Art Advisors and Consultants</a></li>
									<li><a href="/services/art-fairs">Art Fairs</a></li>
									<li><a href="/services/art-handling">Art Handling</a></li>
									<li><a href="/services/art-law">Art Law</a></li>
									<li><a href="/services/arts-groups-and-assoc">Arts Groups and Assoc.</a></li>
									<li><a href="/services/art-tours">Art Tours</a></li>
									<li><a href="/services/auction-houses">Auction Houses</a></li>
									<li><a href="/services/careers-mentoring-residencies">Careers / Mentoring / Residencies</a></li>
									<li><a href="/services/conservation-restoration">Conservation &amp; Restoration</a></li>
									<li><a href="/services/education-instruction">Education/Instruction</a></li>
									<li><a href="/services/framing">Framing</a></li>
									<li><a href="/services/imaging-printing">Imaging/Printing</a></li>
									<li><a href="/services/insurance">Insurance</a></li>
									<li><a href="/services/private-dealers-art-consultants">Private Dealers</a></li>
									<li><a href="/services/rental-spaces-special-events">Space Rentals and Private Events</a></li>
						</ul>
				</div>
			</div>
		</div>
	</li>

	<!-- Publications -->
	<li class="menu-item">
		<a href="/magazine">Magazine</a>
	</li>
</ul>

         <a href="#" class="search-toggle">
           <i class="fa fa-search" aria-hidden="true"></i>
         </a>
         <div class="header-search">
          <form class="" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="text" id="q" name="q" placeholder="Search">
</form>
        </div>
			</nav>
		</div>
	</div>
</header>
    <main>
      
<div class="sticky-anchor"></div>
<div class="top-page-promo show-for-large">
  <!-- /73695685/news-ATF-970x250 -->
  <div class="gpt-ad" id="div-gpt-ad-1549571804211-0" data-gpt-path="/73695685/2019-News-articles-ATF-970x250" data-gpt-size="[970,250]"></div>
</div>

<div class="row">
  <div class="small-12 medium-12 columns">
    <div class="news-meta">
        <span class="news-cat">
          <a href="/news/announcements">Announcements</a>
        </span> •
      <time datetime="2020-10-22T12:00:00Z">Oct 22, 2020</time>
    </div>
    <h1 class="news-title">Fourth Edition of Chicago Architecture Biennial Reinvents Format As It Kicks Off For 2021 </h1>
  </div>
  <div class="small-12 medium-9 columns">
    <figure class="image"><img src="/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdnd2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--d58d2dca80ee8d375e1c070a7a3c055675ae5aa2/48ab351d-12e3-49c2-9759-8760408a8042.jpg"><figcaption>Courtesy Chicago Architecture Biennial / Nathan Keay, 2020</figcaption></figure><p>Via PR</p><p>The Chicago Architecture Biennial announced its fourth edition, entitled <i>The Available City, </i>today<i>. </i>The Biennial will be developed in collaboration with Artistic Director David Brown, a designer, researcher, and educator based at the School of Architecture at the University of Illinois at Chicago. Through a reinvented and responsive new format, the 2021 edition will invite an international community together to participate in conversations about the impact collective space can have in cities today. </p><p>Programming will kick off next week and continue throughout the run of the edition, which officially opens in the fall of 2021.<br><br><i>The Available City</i> will engage a global platform of both local and international projects and practices that reflect new concepts for shared space and collective agency in the city. To kick off CAB's fall program, they invite you to join 2019 MacArthur Fellow, 2019 CAB Contributor, and landscape and public artist Walter Hood in conversation with Artistic Director David Brown on Tuesday, October 27, 2020. See below for more information and to register.<br><br>As in past Biennials, the fourth edition will also feature a broad spectrum of local and global partners creating programs and content aligned with <i>The Available City</i>. Chicago’s Department of Cultural Affairs and Special Events (DCASE) will once again serve as the Biennial’s official Presenting Partner. CAB is also pleased to announce a major collaboration with the Danish Arts Foundation to create a newly commissioned work in 2021 that responds directly to the themes explored through <i>The Available City</i>.<br><br>Amidst these challenging times, CAB says they are dedicated to reflecting and responding to changes in the way we gather, engage, and learn: activating spaces throughout the city, expanding access to architecture and design, and engaging new voices. </p><p>The fourth edition will open in September of 2021 with free programming in neighborhoods across Chicago and online. <br><br>For more information about the 2021 edition please click <a href="https://chicagoarchitecturebiennial.us8.list-manage.com/track/click?u=51d9a79e08fd7f7dbb49c27a6&amp;id=d7ac37e99c&amp;e=3dc58ca038">here</a><br><br> </p><figure class="image"><img src="/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdjB2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--49bb05e1d654bd222b05db51f641c030761388e3/f5802afc-2f97-4f25-800c-726c58e01590.jpg"><figcaption>Left: Courtesy Hood Design Studio; Right: Courtesy Chicago Architecture Biennial / Nathan Keay, 2020</figcaption></figure><p><br> </p><p><strong>Upcoming Programs</strong><br><br><strong>The Available City Program Launch: Walter Hood in Conversation with David Brown </strong></p><p><strong>Tuesday, October 27</strong><br><a href="https://chicagoarchitecturebiennial.us8.list-manage.com/track/click?u=51d9a79e08fd7f7dbb49c27a6&amp;id=07a5db4e3d&amp;e=3dc58ca038"><strong>W</strong></a><a href="https://chicagoarchitecturebiennial.us8.list-manage.com/track/click?u=51d9a79e08fd7f7dbb49c27a6&amp;id=a1f41a8f9b&amp;e=3dc58ca038"><strong>ALTER HOOD IN CONVERSATION WITH DAVID BROWN</strong></a><br>5:00 – 6:00pm (CST)<br>Zoom webinar<br><br>Join the Chicago Architecture Biennial for a program featuring 2019 MacArthur Fellow, 2019 CAB Contributor, and landscape and public artist Walter Hood in conversation with CAB 2021 Artistic Director David Brown. Brown and Hood will discuss their respective practices and address questions about urbanism and the future of cities on the occasion of the announcement of the fourth edition of the Chicago Architecture Biennial in 2021. The event is free and open to all. Register <a href="https://chicagoarchitecturebiennial.us8.list-manage.com/track/click?u=51d9a79e08fd7f7dbb49c27a6&amp;id=4654449730&amp;e=3dc58ca038"><strong>here</strong></a>.<br> </p><p> </p>
  <div class="more-articles">
    <h3>Related:</h3>
    <div class="row">
      <article class="news-post columns">
	<a href="/news/2020/10/more-is-more-3arts-follows-its-2020-awards-with-more">
    <header>
		<div class="news-thumb" style="background-image: url('/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdmt2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--c37a7e4cf58f798e98a049d8eb0764dda6a5cfe6/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lOTXpZd2VESTFNRDRHT2daRlZBPT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--c5ea265a40c6834b91290d9cabc5eded35cf796d/2020NL-Awardees-1.jpg')">
    </div>
     <div class="inner-box">
		   <span class="top"></span>
		   <span class="right"></span>
		   <span class="bottom"></span>
		   <span class="left"></span>

		   <button class="btn">Read More</button>
		 </div>

  <div class="news-meta">
      <span class="news-cat">
        Announcements
      </span> •
    <span class="news-date"><time datetime="2020-10-21T12:00:00Z">Oct 21</time></span>
	</div>
  <h6 class="news-title">More is More: 3Arts Follows Its 2020 Awards with More $$$</h6>
</header>

</a></article><article class="news-post columns">
	<a href="/news/2020/10/full-programming-announced-for-intersect-chicago-sofa-virtual-fair-nov-6-12-2020">
    <header>
		<div class="news-thumb" style="background-image: url('/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdkF2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--77fb58ab4c12e74693dabadafe13d7f91951fdda/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lOTXpZd2VESTFNRDRHT2daRlZBPT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--c5ea265a40c6834b91290d9cabc5eded35cf796d/8a12c98d-4a2f-4c23-a6f4-573165b5e464.jpg')">
    </div>
     <div class="inner-box">
		   <span class="top"></span>
		   <span class="right"></span>
		   <span class="bottom"></span>
		   <span class="left"></span>

		   <button class="btn">Read More</button>
		 </div>

  <div class="news-meta">
      <span class="news-cat">
        Announcements
      </span> •
    <span class="news-date"><time datetime="2020-10-21T11:00:00Z">Oct 21</time></span>
	</div>
  <h6 class="news-title">SOFA&#39;s Programming Goes Online for Intersect Chicago&#39;s Virtual Fair, Nov 6-12  </h6>
</header>

</a></article><article class="news-post columns">
	<a href="/news/2020/10/intersect-chicago-sofa-announces-100-exhibitors-for-its-virtual-fair">
    <header>
		<div class="news-thumb" style="background-image: url('/rails/active_storage/representations/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdVF2IiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--77f924fb41384472209ecd6e0ecb7448b1862a07/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdCam9MY21WemFYcGxTU0lOTXpZd2VESTFNRDRHT2daRlZBPT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--c5ea265a40c6834b91290d9cabc5eded35cf796d/50489651416_8ef8dc8a5b_c.jpg')">
    </div>
     <div class="inner-box">
		   <span class="top"></span>
		   <span class="right"></span>
		   <span class="bottom"></span>
		   <span class="left"></span>

		   <button class="btn">Read More</button>
		 </div>

  <div class="news-meta">
      <span class="news-cat">
        Announcements
      </span> •
    <span class="news-date"><time datetime="2020-10-15T12:30:00Z">Oct 15</time></span>
	</div>
  <h6 class="news-title">Intersect Chicago / SOFA Announces 100+ Exhibitors For Its Virtual Fair</h6>
</header>

</a></article>
      <div class="small-12 columns text-center">
        <a href="/news/archive" class="btn btn-hollow">News Archive</a>
      </div>
    </div>
  </div>
  </div>

  <div class="small-12 medium-3 no-padding columns">
    <div id="sidebar">
  <div class="sidebar-section">
    <div class="sidebar-sponsorship">
    	<span class="sponsorship-overline">Advertisement</span>
      <div id="div-gpt-ad-1551288405423-0" class="gpt-ad-rotating-news" >
      </div>
    </div>
  </div>
  <div class="sidebar-section">
    <h5 class="editors-picks-header">Editor's Picks</h5>
  	<ul class="editors-picks">
          <li><a href="/news/2020/10/fourth-edition-of-chicago-architecture-biennial-reinvents-format-as-it-kicks-off-for-2021">Fourth Edition of Chicago Architecture Biennial Reinvents Format As It Kicks Off For 2021 </a></li>
          <li><a href="/news/2020/10/more-is-more-3arts-follows-its-2020-awards-with-more">More is More: 3Arts Follows Its 2020 Awards with More $$$</a></li>
          <li><a href="/news/2020/10/full-programming-announced-for-intersect-chicago-sofa-virtual-fair-nov-6-12-2020">SOFA&#39;s Programming Goes Online for Intersect Chicago&#39;s Virtual Fair, Nov 6-12  </a></li>
          <li><a href="/news/2020/10/live-art-nightly-yes-please-art-on-themart-to-run-nov-12-dec-30">Live Art Nightly? Yes, Please. Art on theMART to Run Nov 12–Dec 30</a></li>
          <li><a href="/news/2020/10/news-from-around-the-art-world-october-13-2020">News From Around the Art World: October 13, 2020</a></li>
          <li><a href="/news/2020/10/dealer-critic-and-mentor-paul-klein-has-died">Dealer, Critic and Mentor Paul Klein Has Died</a></li>
          <li><a href="/news/2020/10/new-exhibitions-starting-october-9-12">New Exhibitions Starting October 9-12</a></li>
          <li><a href="/news/2020/10/a-yard-sign-everyone-can-get-behind-support-chicago-arts">A Yard Sign Everyone Can Get Behind? Support Chicago Arts</a></li>
    </ul>
  </div>
  <div class="signup-form">
  </div>
</div>

<!-- /73695685/2019-News-articles-rotating-side-300x600 
<div id='div-gpt-ad-1551288405423-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551288405423-0'); });
</script>
</div>
-->
  </div>
</div>

    </main>
    <footer>
	<div class="row">
		<div class="small-6 medium-3 columns">
			<span class="menu-header">Explore Chicago</span>
			<ul class="footer-menu">
				<li><a href="/tours">Tours</a></li>
				<li><a href="/services/rental-spaces-special-events">Rental Spaces</a></li>
				<li><a href="/organizations">Art Districts</a></li>
			</ul>
		</div>
		<div class="small-6 medium-3 columns">
			<span class="menu-header">Company</span>
			<ul class="footer-menu">
				<li><a href="/about">About CGN</a></li>
				<li><a href="/contact">Contact</a></li>
				<li><a href="/faqs">FAQs</a></li>
			</ul>
		</div>
		<div class="small-6 medium-3 columns">
			<span class="menu-header">Customer Service</span>
			<ul class="footer-menu">
				<li><a href="/print-subscriptions">Print Subscriptions</a></li>
				<li><a href="/advertise">Advertise</a></li>
				<li><a href="/privacy-policy">Privacy Policy</a></li>
			</ul>
		</div>
		<div class="small-6 medium-3 columns">
			<span class="menu-header">Connect with CGN</span>
			<ul class="footer-menu">
				<li><a href="https://www.facebook.com/ChicagoGalleryNews"><i class="fab fa-facebook"></i>&nbsp;&nbsp;Facebook</a></li>
				<li><a href="https://twitter.com/ChiGalleryNews"><i class="fab fa-twitter"></i>&nbsp;&nbsp;Twitter</a></li>
				<li><a href="https://www.instagram.com/ChiGalleryNews/"><i class="fab fa-instagram"></i>&nbsp;&nbsp;Instagram</a></li>
			</ul>
		</div>
	</div>
	<div class="row">
		<div class="small-6 medium-2 columns">
			<a href="/" class="logo"><img src="/assets/cgn_tan-163be6a0cf21d724a055677d499297e9c0b43a01030557108d108c9919d2d9bf.jpg" /></a>
		</div>
		<div class="small-6 medium-4 columns">
			<h5>Chicago Gallery News</h5>
			<span class="tagline">We are Chicago's source for art gallery news, events, and listings</span>
		</div>
		<div class="small-12 medium-6 columns">
			<!-- BEGIN: Signup Form Manual Code from Benchmark Email Ver 2.0 ------>
<div align="center">
<div style="display:inline;" name="frmLB1158615">
<input type=hidden name=successurl value="https://lb.benchmarkemail.com/Code/ThankYouOptin" />
<input type=hidden name=errorurl value="https://lb.benchmarkemail.com//Code/Error" />
<input type=hidden name=token value="mFcQnoBFKMRdzFWlmDIQYkitbgbM6uK5UEuVv%2Bb4xTv671dGnRD6dQ%3D%3D" />
<input type=hidden name=doubleoptin value="" />
<div class=bmform_outer1158615 id=tblFormData1158615 >
<div class=bmform_inner1158615>
<div class=bmform_head1158615 id=tdHeader1158615>
<div class=bm_headetext1158615></div></div>
<div class=bmform_body1158615>
<div class=bmform_introtxt1158615 id=tdIntro1158615 >

</div>
<div id=tblFieldData1158615 style='text-align:left;'>
	<div class=bmform_frmtext1158615>
	Email <span style='color:#CC0000;font-size:85%;'> *</span>
	</div>
	<input type=text class=bmform_frm1158615 name=fldEmail_JMX2 id=fldEmail_JMX2 maxlength=100 />
	<input type="button" id="btnSubmit" value="Sign Up"  krydebug="1751" class=bmform_submit1158615 onclick="javascript:_doSubmit1158615_JMX2('1158615');" />
</div>

</div>
<div class=bmform_footer1158615><div class=footer_bdy1158615><div class=footer_txt1158615></div></div></div>
</div></div>
</div></div>

<!-- END: Signup Form Manual Code from Benchmark Email Ver 2.0 ------>

			<p>Our newsletter features galleries and spotlights upcoming exhibitions, events and local and national art news.</p>
		</div>
	</div>
	<div class="small-12 text-center columns">
			<span class="copyright">&copy; 1998 - 2020 Chicago Gallery News, All Rights Reserved</span>
			<p>Developed in partnership with Neoteric Design — <a href="/colophon">colophon</a></p>
		</div>
</footer>

    <script>
//<![CDATA[
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-26697456-1');

//]]>
</script>
  </body>
</html>
